ยินดีต้อนรับเข้าสู่ jokergameth.com
ค้นหาข้อมูลใน jokergameth.com
หน้าแรก สั่งซื้อสินค้า
กระดานพูดคุย เกี่ยวกับเรา


Yulgang


MU Online


Wonderland


เว็บไซต์เราจะอยู่ไม่ได้หากขาดเขาเหล่านี้ รวมช่วยกันสนับสนุนสปอนเซอร์ของพวกเรา

colocation,โคโลเคชั่น,ฝากเซิร์ฟเวอร์ สนับสนุนเว็บไซต์ Joker Pao Pao Joker Game Official Fanpage บล็อคสาวไฮโซ เล่นเกมแล้วได้เงิน ลงโฆษณา
ให้เช่า Colocation
บริจาค Bitcoin
ซาลาเปา JOKER
Jokergame Facebook
บล็อคสาวไฮโซ
จ้างให้เล่นเกม

หน้าที่ 1 จากทั้งหมด 2 หน้า 12 หน้าสุดท้ายหน้าสุดท้าย
กำลังแสดงผล 1 ถึง 25 จากทั้งหมด 26
  1. #1
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983

    Help Me ! ช่วยด้วยไม่มีเสียง

    พอดีว่าล้างเครื่องลงวินใหม่แล้ว ยัง งงๆ อยู่เลย

    ปัญหามันก็ตั้งเสียงให้มันออนบอดไม่ได้ ไม่รู้ไปพ่วงไหนของมันยังๆ งงๆ อยู่
    รุ่นเสียงออนบอร์ดน่าจะเป็น ALC888 ลง Driver แล้วมันไม่ขึ้นมาให้เห็นเลย
    ปกติน่าจะขึ้น realtek hd audio

    รูปครับ



    แก้ไขครั้งสุดท้ายโดย vasanchai : 11th December 2011 เมื่อ 15:30

  2. #2
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    http://wse7en.net
    กระทู้
    468
    กล่าวขอบคุณ
    14
    ได้รับคำขอบคุณ: 162
    ต้องตรวจสอบที่ device manager ครับ ว่ามันมีมาหรือยัง ถ้ายังก็ลองลง driver ดูครับ ถ้าจำไม่ผิด driver HDMI กับ audio มันจะแยกทางกัน

  3. สมาชิกที่กล่าวขอบคุณ:


  4. #3
    Mirrorless
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    two way street
    กระทู้
    5,969
    กล่าวขอบคุณ
    1,345
    ได้รับคำขอบคุณ: 6,014
    Blog Entries
    1
    ปรับเป็นแบบนี้แล้วหรือยังเอย....???



  5. สมาชิกที่กล่าวขอบคุณ:


  6. #4
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983


    ปรับแล้วยัง งง อยู่เลยไม่ติด

  7. #5
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    http://wse7en.net
    กระทู้
    468
    กล่าวขอบคุณ
    14
    ได้รับคำขอบคุณ: 162
    มันยังปรับไม่ได้หรอก เพราะมันยังไม่ที realtek hd audio ต้องไปดูก่อนว่า มันมีมาหรือยัง

  8. สมาชิกที่กล่าวขอบคุณ:


  9. #6
    Mirrorless
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    two way street
    กระทู้
    5,969
    กล่าวขอบคุณ
    1,345
    ได้รับคำขอบคุณ: 6,014
    Blog Entries
    1
    อ้างถึง กระทู้ต้นฉบับโดยคุณ vasanchai อ่านกระทู้


    ปรับแล้วยัง งง อยู่เลยไม่ติด

    ปรับตัวที่มันเป็นรูป ลำโพงสิไปปรับอันนั้นมันจะได้ไหมเอย????

  10. สมาชิกที่กล่าวขอบคุณ:


  11. #7
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    ดูแล้วผมคิดว่าผมอาจจะลง driver ผิดตัว - -" แต่เมื่อก่อนใช้ตัวนี้นะ ไอ Reltek hdaudio 2.88 สมัย XP

    ขอไปนั่งหาก่อนนะคั้บ

  12. #8
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983


    เนี่ยอ่ะครับมันมีอยู่แค่นี้ ต้องลง Driver ใช่เปล่าครับ

  13. #9
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    หาไม่เจอเลยอ่ะครับ
    อ้างถึง กระทู้ต้นฉบับโดยคุณ hpz อ่านกระทู้
    มันยังปรับไม่ได้หรอก เพราะมันยังไม่ที realtek hd audio ต้องไปดูก่อนว่า มันมีมาหรือยัง

  14. #10
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    http://wse7en.net
    กระทู้
    468
    กล่าวขอบคุณ
    14
    ได้รับคำขอบคุณ: 162
    จากรูปมันดูขัดๆครับ อีกอย่างถ้าเป็น win7 ที่ไม่ mo พวก driver มามันจะไม่ขึ้นแบบนั้นครับ ผมว่าท่านลองหา driver มา setup ลงดูก่อนครับ หรือไม่ท่านลองกด windows update ดูครับ

  15. สมาชิกที่กล่าวขอบคุณ:


  16. #11
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    driver อะไรมั่งครับ ลง realtek แล้วไม่ีขึ้นใน device manager เลยครับ ต้องปิดอะไรก่อนหรือเปล่า

  17. #12
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    http://wse7en.net
    กระทู้
    468
    กล่าวขอบคุณ
    14
    ได้รับคำขอบคุณ: 162
    ไม่แน่ใจว่าจะเหมือนกันหมดหรือเปล่านะครับ ถ้าแบบแยกมันจะมี Realtek_HDaudio_HDMI_R264 กับ Vista_Win7_R264 ครับ แต่ถ้ามากับแผ่นหรือโหลดมาจาก web ของยี่ห้อนั้นๆส่วนใหญ่จะเป็น file เดียว ครับ

  18. สมาชิกที่กล่าวขอบคุณ:


  19. #13
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    ของผมมันรุ่น ALC888s ลองลงอันนี้ดูแล้วก็ไม่แสดงใน service manager อีกอ่ะครับ

    http://downloads.guru3d.com/Realtek-...load-2327.html

  20. #14
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    http://wse7en.net
    กระทู้
    468
    กล่าวขอบคุณ
    14
    ได้รับคำขอบคุณ: 162
    เอางี้ก็ได้ครับ ท่านหาโปรแกรมที่มัน scan และหา driver ให้มาใช้ก็ได้ครับ ตัวอื่นที่ดีกว่าตัวนี้ก็มีนะครับ ผมรู้จักแต่ Driver Genius Professional Edition ครับ มันจะ scan และตรวจสอบว่ามี driver ตัวไหน update มาใหม่บ้างแต่บางครั้งมันก็เพี้ยนนะครับอย่างไปเชื่อมันซะไปหมดทุกอย่าง ลองดูครับ

    ผมถนัดแต่ NB นะครับเครื่อง PC ไม่ค่อยถนัดเท่าไหร่

  21. สมาชิกที่กล่าวขอบคุณ:


  22. #15
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    ผมเคยหิ้วไปหาช่างแล้ว เขาบอกว่า เป็นที่ Mainboard มันหา driver realtek ไม่เจอ ช่วงเปลี่ยนการ์ดจอไปใช้ ATI
    มันเลยไม่ขึ้นอยากทราบว่ามันอาการเดียวกันหรือเปล่าที่ลงแล้วไม่ขึ้นอย่างนี้
    แล้วมีวิธีทำไหมครับรบกวนด้วย
    ส่วน Driver Genius Professional Edition ลองแล้วครับ ปรากฎว่า
    งงไปอีก หนึ่งที

  23. #16
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    http://wse7en.net
    กระทู้
    468
    กล่าวขอบคุณ
    14
    ได้รับคำขอบคุณ: 162
    งั้นขอ รายละเอียดของ M/B ครับ ยี่ห้อรุ่น หรือรายละเอียดอื่นๆที่ท่านจะให้ได้ หรือไม่ เปิด notepad รอ แล้วขออนุญาต remote ครับ TeamViewer
    แก้ไขครั้งสุดท้ายโดย hpz : 11th December 2011 เมื่อ 20:48

  24. #17
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    TeamViewer ละกันครับ สักครู่นะ
    ขอ msn หน่อยได้ไหมครับ

  25. #18
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    HP รุ่น a6485l

    Window 7 Untimate 32-bit

    Intel Care 2 Quad Q6600 2.40Ghz

    Motherboard MCP73M01H1 (Napa)

    Sound/Audio
    Integrated Realtek ALC888S Audio
    Audio CODEC: ALC888S

    Display
    ATI 4600 series

  26. #19
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    suthi-vasanchai@hotmail.com เดี๋ยวผมกลับมานะครับ

  27. #20
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    http://wse7en.net
    กระทู้
    468
    กล่าวขอบคุณ
    14
    ได้รับคำขอบคุณ: 162
    ตามนี้เลยใช่ไหมครับ http://h20000.www2.hp.com/bizsupport...odTypeId=12454

    แล้ว driver จาก web ของ HP http://h20000.www2.hp.com/bizsupport...riesId=3677047

    ไม่ทราบว่าได้โหลดมาลงดูแล้วใช่ไหมครับ ถึงใช้ win7 แต่ถ้ามันมีแต่ vista ก็โหลด vista นั้นละมาลง

    Spring 2008 Original Realtek High Definition Audio Driver
    http://h20000.www2.hp.com/bizsupport...tem=pv-58353-1

    edit พรุ่งนี้ทำงานแต่เช้า ขอตัวพักผ่อนนะครับ ถ้าใช้จาก web มันแล้วยังไม่ได้ ถ้าจะให้รู้แน่ว่า MB ท่านจะเสียอีกหรือไม่ ท่านลองได้ดังนี้
    โหลด ubuntu หรือ ลีนุก มาใช้ดูครับ อันนี้ ไม่ต้องลงเรียกใช้จากแผ่นเลยครับ ส่วนใหญ่จะไม่มีปัญหาเรื่อง driver แบบว่ามีครบ
    ลง vista แล้วก็ใช้ driver จาก hp
    ถ้าทำแล้วไม่ดัง แสดงว่า MB ท่านอาจจะพังอีกรอบครับ
    แก้ไขครั้งสุดท้ายโดย hpz : 11th December 2011 เมื่อ 21:31

  28. สมาชิกที่กล่าวขอบคุณ:


  29. #21
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    ลองแล้วครับเหมือนเดิม

  30. #22
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    ใช้ xp ไม่มีปัญหาเลยครับ ขอบคุณมากครับ

    เดี๋ยวพรุ่งนี้หิ้วไปให้ช่างดู

  31. #23
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    http://wse7en.net
    กระทู้
    468
    กล่าวขอบคุณ
    14
    ได้รับคำขอบคุณ: 162
    อ้างถึง กระทู้ต้นฉบับโดยคุณ vasanchai อ่านกระทู้
    ใช้ xp ไม่มีปัญหาเลยครับ ขอบคุณมากครับ

    เดี๋ยวพรุ่งนี้หิ้วไปให้ช่างดู
    ใช้ xp ใช้ได้ งั้นก็มีปัญหาที่ windows 7 ที่ท่านเอามาลง ถ้าเป็น ตัว original แล้วยังมีปัญหา ก็เป็นที่ driver ครับ

  32. สมาชิกที่กล่าวขอบคุณ:


  33. #24
    " Waiting for The End "
    วันที่สมัคร
    Aug 2011
    ที่อยู่
    " In Heart who love us "
    กระทู้
    2,561
    กล่าวขอบคุณ
    1,285
    ได้รับคำขอบคุณ: 5,983
    7 ตัวธรรมดาไม่เสริมเติมแต่งอะไรเลยครับ T^T
    อ้างถึง กระทู้ต้นฉบับโดยคุณ hpz อ่านกระทู้
    ใช้ xp ใช้ได้ งั้นก็มีปัญหาที่ windows 7 ที่ท่านเอามาลง ถ้าเป็น ตัว original แล้วยังมีปัญหา ก็เป็นที่ driver ครับ

  34. #25

  35. สมาชิกที่กล่าวขอบคุณ:



 

กฎการส่งข้อความ

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to top