ยินดีต้อนรับเข้าสู่ jokergameth.com
ค้นหาข้อมูลใน jokergameth.com
หน้าแรก สั่งซื้อสินค้า
กระดานพูดคุย เกี่ยวกับเรา

talesrunner




เวปไซท์เราจะอยู่ไม่ได้หากขาดเขาเหล่านี้ รวมช่วยกันสนับสนุนเวปไซท์สปอนเซอร์ของพวกเรา

colocation,โคโลเคชั่น,ฝากเซิร์ฟเวอร์ สนับสนุนเว็บไซต์ กางเกงเล Joker Game Official Fanpage บล็อคสาวไฮโซ เล่นเกมแล้วได้เงิน โหลดเกม
ให้เช่า Colocation
บริจาค Bitcoin
กางเกงเล
Jokergame Facebook
บล็อคสาวไฮโซ
จ้างให้เล่นเกม
โหลดเกมส์

กำลังแสดงผล 1 ถึง 18 จากทั้งหมด 18
  1. #1
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    กระทู้
    166
    กล่าวขอบคุณ
    911
    ได้รับคำขอบคุณ: 218

    ลงโปรแกรมแทบไม่ได้เลย

    มีคนเอาคอมมาให้ผมทำ อาการก็คือ ติดไวรัสแหละคับ ทำไรแทบไม่ได้ ก็เลยแบคอัพไว้ แล้วก็ลงวินโดวใหม่ ลงเสร็จก็ลงโปรแกรม ปัญหาก็คือ โปรแกรมบางโปรแกรมก็ลงไม่ได้ ทั้งที่ตัวโปรแกรมก็ไม่มีปัญหา ยิ่ง ตัว antivirus ผมลงเป็น10 ก็ลงไม่ได้สักตัว แล้วโปรแกรมบางโปรแกรมก็ลงไม่ได้ ไม่รู้ใครเคยเจออาการแบบนี้บ้าง สงสัยไวรัสมันยังอยู่ ทั้งที่ผมก็ใช้ทั้ง combofix แล้วก็ avast สแกนแบบก่อนจะเข้าวินโดวเพื่อป้องกันไวรัสมันทำงาน ก็ไม่เจอ ไม่รู้วว่าเป็นที่อะไร จะเป็นที่สเปคคอมหรือเปล่า
    สเปคคร่าวๆนะคับ
    CPU P4
    M/B asrock
    ram 256 เอง
    HDD 80 GB

    แต่สเปคนี้ก่อนจะมาถึงมือผมเขาก็ลงโปรแกรมที่ผมลงได้นะ แต่ผมกลับลงไม่ได้
    แนะนำทีคับ

  2. #2
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    กระทู้
    622
    กล่าวขอบคุณ
    118
    ได้รับคำขอบคุณ: 154
    ไปลงผิด os ป่าว

  3. สมาชิกที่กล่าวขอบคุณ:


  4. #3
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    กระทู้
    166
    กล่าวขอบคุณ
    911
    ได้รับคำขอบคุณ: 218
    ผิดยังไงหรอคับ os ที่ผมลงก็ลงเหมือนเครื่องคนอื่นที่เอามาให้ผมลง คิดว่าไม่ผิดแน่นอนคับ

  5. #4
    Moderator
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    THAI
    กระทู้
    129
    กล่าวขอบคุณ
    33
    ได้รับคำขอบคุณ: 906
    ดูจากสเปคแล้วคิดว่าเป็นเครื่องรุ่นเก่านะครับ
    ผมเคยมีปัญหาลงโปรแกรมไม่ได้เหมือนกันครับ
    เนื่องจากสเปคช้าเกินไป ซึ่งถ้าถามว่าทำไมตอนแรกลงได้ ต้องบอกว่าเพราะเครื่องมันมีอายุการใช้งานนานครับ
    ทำให้เริ่มเสื่อม ทำให้ไม่สามารถทำงานได้เต็ที่เท่าแต่ก่อน เลยทำให้ไม่สามารถลงโปรแกรมได้ครับ

    แต่ถ้า คอม จขกท. ไม่ได้เป็นเครื่องเก่ามาก (ผลิตในช่วงปี 2007-2010) แสดงว่าเกิดจากวินโด้ครับ ลองลงวินโด้ใหม่ดู ครับ

    Download rom Game Ps1 Free !
    Click

    ฝากเพื่อนๆ คลิกเข้าไปดูบล็อคของผมกันบ้างครับ ขอบคุณครับ
    มีปัญหาเรื่องเกมส์ พูดคุย หรือ ปัญหาในกระทู้ เข้ามาโพสในเฟซผมได้เลยนะครับ ฝากเพื่อนๆ เข้าไป กด Like หน่อย^ ^
    Facebook

  6. สมาชิกที่กล่าวขอบคุณ:


  7. #5
    My  Jessica
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    Bbbbb...Behind You HaHaha
    กระทู้
    1,020
    กล่าวขอบคุณ
    41
    ได้รับคำขอบคุณ: 1,503
    Blog Entries
    4
    อ้างถึง กระทู้ต้นฉบับโดยคุณ dart12345 อ่านกระทู้
    แนะนำนะครับ ถ้าลูกค้าไม่ต้องการข้อมูลเดิมแล้ว ผมแนะนำ ฟร์อแมต ฮาสดิสไหม่เลยครับ
    แล้ว ลง o.s ใหม่ลองดูนะครับ ฟอร์แมต ทิ้งไปเลยครับ
    ตามนั้นครับ ลองเป้น Windows 7 ดูครับ ดีนะ!
    - เดี๋ยวอัพเกรดคอมใหม่ละ -

  8. #6
    ชอบดูไม่ชอบโพสต์
    วันที่สมัคร
    Jul 2011
    กระทู้
    70
    กล่าวขอบคุณ
    0
    ได้รับคำขอบคุณ: 434
    อ้างถึง กระทู้ต้นฉบับโดยคุณ catroon2000 อ่านกระทู้
    ตามนั้นครับ ลองเป้น Windows 7 ดูครับ ดีนะ!
    กำลังจะบอกเลย ^^

  9. #7
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    กระทู้
    166
    กล่าวขอบคุณ
    911
    ได้รับคำขอบคุณ: 218
    ขอบคุณทุกความคิดเห็นคับ แต่โทษทีนะคับท่าน catroon2000 และท่าน super74 สเปคเครื่องลูกค้าผมคงลง 7 ไม่ได้มั้งคับ สเปคเขาเก่าแก่ซะขนาดนั้น แล้วยิ่งแรม 256 เองจะไหวหรอคับ อิอิ

  10. #8
    ก็แล้ว....ยังไง
    วันที่สมัคร
    Jul 2011
    กระทู้
    1,568
    กล่าวขอบคุณ
    307
    ได้รับคำขอบคุณ: 1,297
    แนะนำลูกค้า ซื้อไหม่ดีกว่ามั้ยครับ

  11. สมาชิกที่กล่าวขอบคุณ:


  12. #9
    ช่วยด้วยใจว่ะ
    วันที่สมัคร
    Jul 2011
    กระทู้
    1,569
    กล่าวขอบคุณ
    373
    ได้รับคำขอบคุณ: 544
    เครื่องตำ่กว่านี้ผมก้เคยลงได้ทุกโปรแกรม win98 มาลง xp sp3 ผมว่าต้องล้างเครื่องเลยแล้วลองลง xp ใหม่ ลองแผ่นใหม่ก้ได้
    ข้อมูลที่แบคอัพไว้อาจเป็นตัวปัญหาครับ ยังใง ต้องลงได้ทุกโปรแกรม แต่ตอนเปิดใช้งานแสปคต่ำมากอาจรันแล้วแฮ้ง
    CPU P4
    M/B asrock
    ram 256 เอง
    HDD 80 GB
    ผมเคยเจอตำ่กว่านี้มากพวก ibm hddมาให้5G แรม128m cpu500H ครับ

  13. สมาชิกที่กล่าวขอบคุณ:


  14. #10
    ปั๊มเนียน
    วันที่สมัคร
    Jul 2011
    กระทู้
    5,413
    กล่าวขอบคุณ
    71
    ได้รับคำขอบคุณ: 1,963
    Blog Entries
    2
    ลง 7 stater ก็ได้ครับ

  15. สมาชิกที่กล่าวขอบคุณ:


  16. #11
    ชอบทุกคนเป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    Krabi(Thailand)
    กระทู้
    1,523
    กล่าวขอบคุณ
    522
    ได้รับคำขอบคุณ: 15,569
    อ้างถึง กระทู้ต้นฉบับโดยคุณ assist05 อ่านกระทู้
    แนะนำลูกค้า ซื้อไหม่ดีกว่ามั้ยครับ
    บวก 1 ครับ

  17. #12
    - [ The Gang No.99 ] -
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    ลุงต้า พาลุย
    กระทู้
    7,700
    กล่าวขอบคุณ
    1,894
    ได้รับคำขอบคุณ: 5,828
    ฮาร์ดิสตัวแรกตอนลงวินโดว์เป็น Primary หรือเปล่าครับ

  18. สมาชิกที่กล่าวขอบคุณ:


  19. #13
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    กระทู้
    166
    กล่าวขอบคุณ
    911
    ได้รับคำขอบคุณ: 218
    ขอบคุณทุกความเห็นครับ ตอนนี้ลงได้แล้วครับ เข้าใจว่าเกิดจากไวรัสฝังตัวอยู่หรือเปล่าไม่แน่ใจ ผมแบคอัพข้อมูลทั้งหมดไว้ที่ ฮาร์ดดิสอีกลูก แล้วก็ฟอแมตทั้งลูกเลย ตอนแรกอากรก็ยังเหมือนเดิม ก็เลยลง AVAST 5.0 แล้วแสกนด้วยวิธี Boot time scan อัพเดตก่อนแสกนคับ แล้วก็ลองลงโปรแกรมใหม่ดู ก็ได้ซะงั้น
    ตอนนี้ก็เลยงงว่าเป็นที่สเปคหรือ ไวรัสกันแน่ แต่อย่างน้อย ก็ได้ประสบการเพิ่มขึ้น สู้กันอยู่นานใจจริงก็อยากแนะนำให้เปลี่ยนใหม่ แต่อย่างว่าลูกค้าแต่ละคน ฐานะก็ไม่ได้ดีไรมาก ผมก็พยายามทำให้ได้อ่ะนะ เขาจะได้ไม่เสียตังเพิ่ม ผมคิดลูกค้าแต่ละคน 150 เองคับ อิอิ แพงไหม ก่อนหน้านี้ทำให้ฟรีถึงบ้าน 555+
    ตอนนี้ขอคิดค่าไฟหน่อย พ่อแม่เรียกร้อง อิอิ

  20. #14
    ช่วยด้วยใจว่ะ
    วันที่สมัคร
    Jul 2011
    กระทู้
    1,569
    กล่าวขอบคุณ
    373
    ได้รับคำขอบคุณ: 544
    ยืนยัน AVAST สุดยอดที่สุดแล้ว ผมใช้มาตั้งแต่4.7 รับรองใครไม่เคยเห็นตัวไวรัสเด๋ว AVAST จะจับมาให้ดู
    ไม่รักไม่บอกนะนี่ ลองหามาใช้กันครับ

  21. #15
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    ที่อยู่
    JKG ~*Forever*~
    กระทู้
    450
    กล่าวขอบคุณ
    72
    ได้รับคำขอบคุณ: 180
    อาจจะเป็นที่ตอนลง window ไม่สมบูรณ์ เพราะ

    1.แผ่นwindowเสีย => หาแผ่นใหม่ครับ

    2.เครื่องเก่ามาก เวลาลง ตัวharddisk อาจจะอ่านตัว window ไม่สมบูรณ์(ตอนลงมันอาจจะบอก) => พยายามลงใหม่จนสมบูรณ์ แล้วพยายามอย่าให้เป็นปัญหาอีก เพราะ จะลำบาก

    ปล.เครื่องผมเป็นข้อ 2
    ขอบคุณสมาชิก JokerGameTH ที่ "ให้" โดยไม่หวังผลตอบแทน

  22. #16
    ชอบโพสต์เป็นชีวิตจิตใจ
    วันที่สมัคร
    Jul 2011
    กระทู้
    166
    กล่าวขอบคุณ
    911
    ได้รับคำขอบคุณ: 218
    อ้างถึง กระทู้ต้นฉบับโดยคุณ pop99 อ่านกระทู้
    ยืนยัน AVAST สุดยอดที่สุดแล้ว ผมใช้มาตั้งแต่4.7 รับรองใครไม่เคยเห็นตัวไวรัสเด๋ว AVAST จะจับมาให้ดู
    ไม่รักไม่บอกนะนี่ ลองหามาใช้กันครับ
    ยืนยันอีกคนครับ ผมติดใจตั้งแต่มันช่วยชีวิตผมไว้ เมื่อครั้งที่เครื่องผมโดนไวรัสขั้นร้ายแรง ถึงขนาดฟอแมตทั้งลูกก็ไม่หาย ลงวินโดวไปหลายรอบก็ไม่หาย เลยเอา Avast 4.8 ลงซะเลยลงเสร็จสแกน boot time scan ไวรัสไม่กลับมาอีกเลย ติดใจเลยครับ ตอนนี้ใช้ 5.0 อัพเดตตลอด หมดปัญหาไวรัสกวนใจ รักนะจุ๊บๆ


 

กฎการส่งข้อความ

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to top